Sie sind nicht angemeldet.

QuoVadis (aka Tom) hat es geschafft! Neu, kompatibel mit QuoVadis7 für Microsoft Windows:
Three for the road, unser mobiles Trio, QuoVadis Mobile für iOS, Android und Windows Phone
Unsere Apps für die Smartphone Betriebssysteme, vollwertige standalone Navi und Tracker,
im Datenaustausch kompatibel zu QuoVadis 7.1. Karten können aus QV7.1 für QVM exportiert werden!

Lieber Besucher, herzlich willkommen bei: QuoVadis Supportforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Axel« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 9. Juli 2002

Wohnort: Bad Münstereifel

1

Montag, 6. Januar 2003, 18:44

Höhen auf Helgoland

Auf der TOP50 SH/HH gibt es zwei DEMs: "Festland" mit 50 m Raster und Helgoland mit 12,5 m Raster.
Ich habe beide installiert, aber Helgoland bleibt flach? Kömnnte das an dem ungewöhnlichen Raster liegen; Mit dem TOP50 Viewer sieht alles richtig gut aus...

wynetwix

Admin hc Type "M"

Beiträge: 17 653

Registrierungsdatum: 11. Mai 2002

Wohnort: Berlin

2

Montag, 6. Januar 2003, 21:12

Bei mir funktioniert das einwandfrei.
Sieh doch mal nach, ob im QV Explorer unter QV System\DEMs auch wirklich die entsprechende Datei eingetragen und aktiviert ist ?
Liebe Grüße
Bernd

Bei Supportanfragen bitte stets angeben:
Welche QuoVadis-Version (z.B. 7.3.0.17 Standard, PowerUser oder Freeware) ?
Welche mobile Version (QVM-W(2), QVM-A oder QVM-iOS) ?
Welcher GPS-Empfänger wird verwendet ?
Welches Windows läuft auf dem Rechner und wie sind die Eckdaten (CPU, RAM, GraKa usw.) ?

  • »Axel« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 9. Juli 2002

Wohnort: Bad Münstereifel

3

Montag, 6. Januar 2003, 21:54

Beide Datensätze sind aktiviert. Es wird auch kein Land unter dem Cursor angezeigt; Navtech aber wohl.

Anonymous

unregistriert

4

Montag, 6. Januar 2003, 22:03

Axel,

welche Version von TTQV benutzt Du ?

  • »Axel« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 9. Juli 2002

Wohnort: Bad Münstereifel

5

Dienstag, 7. Januar 2003, 20:19

51.48

Anonymous

unregistriert

6

Dienstag, 7. Januar 2003, 20:43

Hallo Axel,

kannst Du die Karten der SH/HH incl. DEMs einfach nochmal aus dem QV-Xplorer löschen, Datenbank komprimieren und neu importieren ?

Wenn Die mit einer TTQV Version importiert wurden, die das nicht konnte,
dann hilft auch das update nichts, der Import muß mit einer Version erfolgen
die mit diesen DEMs umgehen kann.